Search found 4 matches

by PierreA13
Fri Jul 01, 2016 7:26 pm
Forum: Bug
Topic: Chinese characters in context menu
Replies: 6
Views: 3312

Re: Chinese characters in context menu

Bonjour,
j'ai le même problème depuis la maj 1.2.3.
Très génant car en caractères corrompus ou en chinois je ne lis pas...
Windows 10 64bit sur Intel Core2 duo à 3GHz
by PierreA13
Sat Sep 05, 2015 11:53 am
Forum: Bug
Topic: Ultracopieur ne se lance pas au démarrage
Replies: 5
Views: 3499

Re: Ultracopieur ne se lance pas au démarrage

Après avoir appliqué la solution décrite dasn le wiki :
http://ultracopier-wiki.first-world.inf ... er_windows

Cette fois ça fonctionne.
J'espère que ce que j'ai envoyé pourra servir à quelque chose.

Merci encore pour votre travail.
by PierreA13
Sat Sep 05, 2015 11:40 am
Forum: Bug
Topic: Ultracopieur ne se lance pas au démarrage
Replies: 5
Views: 3499

Re: Ultracopieur ne se lance pas au démarrage

Bonjour, Réponse un peu tardive suite à de nombreux tests. J'ai fini au vu des premiers rapports de debug par supprimer complètement et re-installer après avoir nettoyé le registre de toute référence à ultracopieur. Résultat des courses, Ultracopieur 64 Ultimate se lance au démarrage avec 2 demandes...
by PierreA13
Mon Aug 24, 2015 8:19 am
Forum: Bug
Topic: Ultracopieur ne se lance pas au démarrage
Replies: 5
Views: 3499

Ultracopieur ne se lance pas au démarrage

Bonjour, Utilisateur de Supercopieur depuis longtemps sous XP puis Ultracopieur depuis que je suis passé à Win 8 au moins depuis l'installation de la maj ultracopier-ultimate-windows-x86_64-1.2.0.4 le pgm ne se lance plus au démarrage. La Maj vers 1.2.1.0 n'a rien résolu. Désinstallation puis réinsa...