Search found 1084 matches

by alpha_one_x86
Wed Feb 22, 2017 2:52 pm
Forum: Features requests
Topic: Remember window position and size
Replies: 2
Views: 1544

Re: Remember window position and size

Hello, I will look that's for the version 2, but it's clearly to the windows manager to do it (kwin do it)
by alpha_one_x86
Thu Feb 09, 2017 4:03 pm
Forum: Supercopier
Topic: Quelles différences entre supercopier et ultracopier
Replies: 5
Views: 3090

Re: Quelles différences entre supercopier et ultracopier

Normalement quand c'est coché, cela "remplace le système de copie/déplacement par défaut", cela est peu être un bug.
Avez vous redémarré aprés avoir installé et activé la nouvelle version?
by alpha_one_x86
Thu Feb 09, 2017 1:59 pm
Forum: Supercopier
Topic: Quelles différences entre supercopier et ultracopier
Replies: 5
Views: 3090

Re: Quelles différences entre supercopier et ultracopier

Bonjour,

La version 1.2.3.5 est bien plus moderne et corrige un certain nombre de bug et as une meilleur intégration.

Cordialement,
by alpha_one_x86
Thu Dec 29, 2016 9:29 pm
Forum: Bug
Topic: [UC] PROBLEME DRAG AND DROP
Replies: 5
Views: 5385

Re: [UC] PROBLEME DRAG AND DROP

Avec Supercopier et Ultracopier?
Je regarde dés que j'ai le rapport d'erreur car ici cela marche.
by alpha_one_x86
Thu Dec 29, 2016 3:03 pm
Forum: Bug
Topic: [UC] PROBLEME DRAG AND DROP
Replies: 5
Views: 5385

Re: [UC] PROBLEME DRAG AND DROP

Bonjour,

Un message d'erreur? Rien ne se passe? Idem avec Ultracopier?
Avec de petite copie, pouvez vous m'envoyé le rapport d'erreur:
http://files.first-world.info/ultracopi ... .2.3.5.zip

Cordialement,
by alpha_one_x86
Tue Nov 15, 2016 1:11 pm
Forum: Supercopier
Topic: installer does not update catchcopy64.dll
Replies: 1
Views: 1145

Re: installer does not update catchcopy64.dll

I do the same command into the installer, but do some problem.
by alpha_one_x86
Thu Nov 10, 2016 10:51 am
Forum: Bug
Topic: Ultracopier - Linux Mint 18
Replies: 6
Views: 2004

Re: Ultracopier - Linux Mint 18

paschalledie1 wrote:Following occurred when running the suggested command:
The suggested command was:

Code: Select all

apt-get install build-essential gcc automake qt5-qmake liblzma-dev qttools5-dev qt5-default qttools5-dev-tools
by alpha_one_x86
Wed Nov 09, 2016 10:06 pm
Forum: Bug
Topic: Ultracopier - Linux Mint 18
Replies: 6
Views: 2004

Re: Ultracopier - Linux Mint 18

Have you installer this package:

Code: Select all

build-essential gcc automake qt5-qmake liblzma-dev qttools5-dev qt5-default qttools5-dev-tools
?
by alpha_one_x86
Wed Nov 09, 2016 6:38 pm
Forum: Bug
Topic: Ultracopier - Linux Mint 18
Replies: 6
Views: 2004

Re: Ultracopier - Linux Mint 18

Hello,

The version 0.3 is outdate, buggy and 7 years old.
Try compil from source:
https://ultracopier-wiki.first-world.in ... ltracopier

Cheers,
by alpha_one_x86
Wed Nov 02, 2016 11:59 am
Forum: Autre
Topic: PEBKAC d'ultracopier
Replies: 10
Views: 11422

Re: PEBKAC d'ultracopier

Traduction de l'espagnole:
  • J'ai un probléme avec Ultracopier, la copie se figue
  • Pouvez vous me donner plus d'info avec la version debug?
  • Non, maintenant j'utilise Teracopy