Page 1 of 1

[UC] Lancement copie longue

Posted: Sun Mar 06, 2016 12:00 am
by FreshPrince
Bonjour,

Bon voila je ne sais pas si c'est un bug ou normal (je n’avais pas ce problème avec Windows 7) mais lorsque je fais un copier ou couper / coller le lancement de la copie met plus de 10seconde a ce lancer.
Il y a peut être une option ou cela ai du a Windows 10.

voici une vidéo pour illustrer le problème
https://vid.me/iKQj

des fois cela me marque même ultracopier (ne répond pas) dans la fenêtre mais après plusieurs seconde d'attente ça démarre la copie

ps: mon Windows est une clean install et non un upgrade

Thx

Re: [UC] Lancement copie longue

Posted: Sun Mar 06, 2016 12:55 am
by alpha_one_x86
Il y as eu un cas il y as pas longtemps sur le forum d'un Windows ou le lecteur de disquette été apparu:
post2853.html?hilit=disquette#p2853
Cela a peu être un lien.
Pas de probléme sous Linux et Windows 7 64Bits. Donc je pense que cela viens de votre windows, peu être que le rapport de bug donnera plus d'information:
http://files.first-world.info/ultracopi ... .2.1.0.zip

Re: [UC] Lancement copie longue

Posted: Sun Mar 06, 2016 1:13 am
by FreshPrince
Re,

J'avais pourtant chercher mais pas sur le forum anglais :)
Effectivement en desactivant le lecteur de disquette c'est plus rapide (je n'avais aucun message d’erreur pour ma part) mais j'ai toujours eu ce lecteur de disquette et je n'avais aucun soucis sur Windows7 bizarre.
N'y a t'il pas un autre moyen de corriger ce problème sans désactiver le lecteur

Re: [UC] Lancement copie longue

Posted: Sun Mar 06, 2016 1:18 am
by alpha_one_x86
Par vraiment, c'est un bug de Windows qui décide d'aller lire de lecteur de disquette puis d'ouvrir la boite de dialogue.
Je verai ce que je peu faire de mon coté, mais je croi que c'est coté windows et que je peu rien y faire.